Nécessité impérieuse d’appliquer rapidement les mises à jour

Publié par Rémi PASCAUD le

Une faille a récemment touché vBulletin, un logiciel permettant d’héberger des forums en ligne.

Cette faille a été rendue publique le 23 septembre 2019 et a été corrigée par l’équipe en charge du logiciel dès le 25.  Mais une entreprise (Comodo)  n’a pas immédiatement installé cette nouvelle version et le forum resté vulnérable .

Comodo a été attaquée dans la nuit du 28 au 29. Il n’aura donc fallu que quelques jours au hackeur pour exploiter cette faille et s’emparer des données de 245 000 personnes.

D’où la nécessité impérieuse d’appliquer les mises à jour le plus rapidement possible, y compris sur site sous WordPress.

Source : https://www.tomsguide.fr/le-specialiste-de-la-securite-informatique-comodo-a-ete-hacke/

 

Catégories : Cyber-Sécurité