Une faille sur le plugin File-Manager, impacte plus de 350 000 sites.

Publié par CyberAlarme le

La découverte d’une faille de sécurité critique sur le plugin File Manager vient d’être découverte.
Cette faille permettrait aux utilisateurs malveillants d’exécuter des commandes et des scripts à distance sur les sites web de leurs victimes qui utilisent le plugin File Manager.

La faille concerne les versions de File Manager allant de 6.0 à 6.8, il est donc recommandé de mettre le plugin à jour pour bénéficier de la version 6.9.

Catégories : WordPress